• Amministratore
  •  
    In previsione dell'ultima serata del KKC, sono aperte le scommesse su ARM WebTip! Tempo limite 21.45 del 28 Maggio 2018
     

 

 

 

Login al sito non funzionante

In questa sezione potete segnalare tutti gli errori e i problemi che avete con Re-Volt e con tutto quello che gli gira intorno (problemi di editor, creazione auto/piste e quant'altro)

Moderatori: Michelangelo, Etneus95

Rispondi
Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Login al sito non funzionante

Messaggio da Marco repainter » mer 4 apr 2018, 18:35

Non riesco a loggarmi nel sito di ARM, volevo andare a vedere l'RRNetor dopo l'RRN di oggi.

391

Nel testo c'è scritto:
L'indirizzo richiesto non è stato trovato su questo server. L'errore può essere dovuto ad un'errata digitazione oppure al fatto che il file è stato rimosso dal server.

Qualcuno può aiutarmi? :laround:
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Avatar utente
Gigi
Utente
Messaggi: 574
Iscritto il: sab 20 giu 2015, 14:53

Re: Login al sito non funzionante

Messaggio da Gigi » mer 4 apr 2018, 18:39

Prova a disinstallare Softether e reinstalla TeamSpeak, dovrebbe andare!

Avatar utente
TheFactor82

La prova del Minotauro
Amministratore
Messaggi: 7292
Iscritto il: gio 4 mag 2006, 21:26
Medaglie: 1
Località: Torino
Contatta:

Re: Login al sito non funzionante

Messaggio da TheFactor82 » gio 5 apr 2018, 14:24

A parte la risposta poco attinente di Gigi |-( :ride:

Marco hai riprovato? C'è ancora il problema?
My Gp's:
10 Settembre 2000: Monza - ITA (F1)
24-25 Aprile 2004: Imola - RSM (F1)
07 Ottobre 2007: Monza - ITA (WTCC)
31 Agosto 2008: Misano - ITA (MOTOGP/250/125)
05-07 Settembre 2008: Spa Francorchamps - BEL (F1)
20-22 Luglio 2012: Hockenheimring - GER (F1)
07 Settembre 2014: Monza - ITA (F1)

My ARM Card

Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Re: Login al sito non funzionante

Messaggio da Marco repainter » gio 5 apr 2018, 14:28

TheFactor82 ha scritto:
gio 5 apr 2018, 14:24
Marco hai riprovato? C'è ancora il problema?
Sì, ho riprovato a loggarmi da cellulare ma niente da fare, mi da lo stesso problema :-(
SpoilerMostra
Gigi ha scritto:
mer 4 apr 2018, 18:39
Prova a disinstallare Softether e reinstalla TeamSpeak, dovrebbe andare!
:rissa: :down: lol
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Re: Login al sito non funzionante

Messaggio da Marco repainter » mar 17 apr 2018, 19:15

Ri-uppo il topic perché continuo ad avere lo stesso problema da cellulare :-( non riuscendo a vedere l'RRNetor quando non posso usare il pc :cry:
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Avatar utente
TheFactor82

La prova del Minotauro
Amministratore
Messaggi: 7292
Iscritto il: gio 4 mag 2006, 21:26
Medaglie: 1
Località: Torino
Contatta:

Re: Login al sito non funzionante

Messaggio da TheFactor82 » mer 18 apr 2018, 9:28

Eh Marco, però mi sa che sei l'unico ad avere sto problema, a meno che non si presenti anche qualcun altro...
E io non riesco a replicare il tuo problema. A me funziona tutto perfettamente. E a te funziona dal pc (quindi non è un problema della tua utenza).
Non so se te l'avevo già chiesto, ma che browser usi sul cellulare? Hai provato a cambiarlo e vedere se cambia qualcosa?
My Gp's:
10 Settembre 2000: Monza - ITA (F1)
24-25 Aprile 2004: Imola - RSM (F1)
07 Ottobre 2007: Monza - ITA (WTCC)
31 Agosto 2008: Misano - ITA (MOTOGP/250/125)
05-07 Settembre 2008: Spa Francorchamps - BEL (F1)
20-22 Luglio 2012: Hockenheimring - GER (F1)
07 Settembre 2014: Monza - ITA (F1)

My ARM Card

Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Re: Login al sito non funzionante

Messaggio da Marco repainter » mer 18 apr 2018, 11:43

Usi il classico Chrome, altri browser non li ho mai provati
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Avatar utente
Tia
Messaggi: 2205
Iscritto il: ven 9 lug 2010, 16:52
Località: Brescia

Re: Login al sito non funzionante

Messaggio da Tia » mer 18 apr 2018, 18:37

Marco repainter ha scritto:
mer 18 apr 2018, 11:43
Usi il classico Chrome, altri browser non li ho mai provati
Aggiornato alla versione?
I miei tornei:
Formula ARM (feat. Iko-kun)
Game of Thrones' Cup I e II
Serie ARM 2015 / 2016 / 2017 / 2018
Serie BRM 2016 / 2017 / 2018
ARM CUP 2018 (feat. WheelSmith18)

ARM Card

Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Re: Login al sito non funzionante

Messaggio da Marco repainter » gio 19 apr 2018, 8:18

Tia ha scritto:
mer 18 apr 2018, 18:37
Aggiornato alla versione?
65.0.3325.109
Non sono ancora usciti nuovi aggiornamenti.
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Avatar utente
Marco repainter

La prova del Minotauro
Messaggi: 1120
Iscritto il: lun 20 apr 2015, 16:38
Medaglie: 1
Località: Provincia di Ancona

Re: Login al sito non funzionante

Messaggio da Marco repainter » gio 3 mag 2018, 12:59

Aggiornato Chrome all'ultima versione e svuotata la chache, purtroppo problema persiste :-(
"Banca MediolARM: costruita intorno al rep" cit. Michelangelo :lol2: :lol2: :lol2:
"Una RRN senza bonus è come una corsa ai ladder, con la differenza che non c'è un tasto di restart
e che gli altri saranno sempre migliori di me."
ARM Card

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite